Edit

Installation

The package can be installed using Composer.

Either the package can be required through the command line, like this:

composer require eluceo/ical

Or the dependency can be added to the composer.json file:

{
    "require": {
        "eluceo/ical": "^2"
    }
}